GH_ExpressionStringIsWhiteSpace Method |
Namespace:
Grasshopper.Kernel.Expressions
Assembly:
Grasshopper (in Grasshopper.dll)
Syntaxpublic bool IsWhiteSpace(
int index
)
Public Function IsWhiteSpace (
index As Integer
) As Boolean
Parameters
- index
- Type: SystemInt32
Return Value
Type:
Boolean
See Also