GH_RotationalTuningDataTAddFrame Method |
Grow the tuning track by one point and compute the angle.
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void AddFrame(
PointF point
)
Public Sub AddFrame (
point As PointF
)
Parameters
- point
- Type: System.DrawingPointF
Point (in canvas coordinates) to record.
See Also