GH_AnimatorDoubleAnimator Method (Double, Double) |
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public static GH_Animator<double> DoubleAnimator(
double A,
double B
)
Public Shared Function DoubleAnimator (
A As Double,
B As Double
) As GH_Animator(Of Double)
Parameters
- A
- Type: SystemDouble
- B
- Type: SystemDouble
Return Value
Type:
GH_AnimatorDoubleSee Also