GH_AnimatorDecimalAnimator Method (Decimal, Decimal) |
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public static GH_Animator<decimal> DecimalAnimator(
decimal A,
decimal B
)
Public Shared Function DecimalAnimator (
A As Decimal,
B As Decimal
) As GH_Animator(Of Decimal)
Parameters
- A
- Type: SystemDecimal
- B
- Type: SystemDecimal
Return Value
Type:
GH_AnimatorDecimalSee Also