GH_CapsuleAddOutputGrip Method (Single) |
Add an output grip to this UI Box. This is the recommended overload.
Namespace:
Grasshopper.GUI.Canvas
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void AddOutputGrip(
float Y
)
Public Sub AddOutputGrip (
Y As Single
)
Parameters
- Y
- Type: SystemSingle
Y coordinate of grip.
See Also