SliderSnapRange Constructor (Decimal, Decimal) |
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public SliderSnapRange(
decimal value0,
decimal value1
)
Public Sub New (
value0 As Decimal,
value1 As Decimal
)
Parameters
- value0
- Type: SystemDecimal
- value1
- Type: SystemDecimal
See Also