GH_LooseChunk Constructor (String) |
Create a new loose chunk. A loose chunk does not have an owner archive
and thus cannot store runtime messages.
Namespace:
GH_IO.Serialization
Assembly:
GH_IO (in GH_IO.dll)
Syntax public GH_LooseChunk(
string chunk_name
)
Public Sub New (
chunk_name As String
)
Parameters
- chunk_name
- Type: SystemString
Name of this chunk.
See Also