WaitCursor Class |
[Missing <summary> documentation for "T:Rhino.UI.WaitCursor"]
Namespace: Rhino.UI
The WaitCursor type exposes the following members.
Name | Description | |
---|---|---|
![]() | WaitCursor | Initializes a new instance of the WaitCursor class |
Name | Description | |
---|---|---|
![]() | Clear | |
![]() | Dispose | Releases all resources used by the WaitCursor |
![]() | Set | |