CustomPostEffectAttribute Class |
[Missing <summary> documentation for "T:Rhino.Render.PostEffects.CustomPostEffectAttribute"]
Namespace: Rhino.Render.PostEffects
The CustomPostEffectAttribute type exposes the following members.
Name | Description | |
---|---|---|
![]() | CustomPostEffectAttribute | Initializes a new instance of the CustomPostEffectAttribute class |
Name | Description | |
---|---|---|
![]() | CanDisplayHelp | |
![]() | ExecuteWhileRenderingDelay | |
![]() | ExecuteWhileRenderingOption | |
![]() | Name | |
![]() | PostEffectType | |
![]() | Styles | |
Name | Description | |
---|---|---|