LicenseIdAttribute Class |
[Missing <summary> documentation for "T:Rhino.PlugIns.LicenseIdAttribute"]
Namespace: Rhino.PlugIns
The LicenseIdAttribute type exposes the following members.
Name | Description | |
---|---|---|
LicenseIdAttribute | Initializes a new instance of the LicenseIdAttribute class |
Name | Description | |
---|---|---|
Value |
Name | Description | |
---|---|---|