Click or drag to resize

FilePdfEventArgs Class

Used for events that are fired while constructing/saving a PDF
Inheritance Hierarchy

Namespace:  Rhino.FileIO
Assembly:  RhinoCommon (in RhinoCommon.dll)
Syntax
public class FilePdfEventArgs : EventArgs

The FilePdfEventArgs type exposes the following members.

Properties
  NameDescription
Public propertyPdf
The document that is about to be written
Top
Methods
  NameDescription
Top
See Also