Click or drag to resize

DisplayPointSet Class

[Missing <summary> documentation for "T:Rhino.Display.DisplayPointSet"]

Inheritance Hierarchy
SystemObject
  Rhino.DisplayDisplayPointSet

Namespace:  Rhino.Display
Assembly:  RhinoCommon (in RhinoCommon.dll)
Syntax
public class DisplayPointSet : IDisposable

The DisplayPointSet type exposes the following members.

Methods
  NameDescription
Public methodStatic memberCreate
Public methodDispose
Releases all resources used by the DisplayPointSet
Protected methodFinalize (Overrides ObjectFinalize.)
Top
See Also