Click or drag to resize

CullObjectEventArgs Class

[Missing <summary> documentation for "T:Rhino.Display.CullObjectEventArgs"]

Inheritance Hierarchy

Namespace:  Rhino.Display
Assembly:  RhinoCommon (in RhinoCommon.dll)
Syntax
public class CullObjectEventArgs : DrawEventArgs

The CullObjectEventArgs type exposes the following members.

Properties
  NameDescription
Public propertyCullObject
Public propertyRhinoObject
Public propertyRhinoObjectSerialNumber
Gets the rhino object runtime serial number.
Top
Methods
  NameDescription
Top
See Also