RenderWindowImageAdjustGamma Property |
Set the gamma value. The inverse of this will be used to apply
gamma correction to the RenderWindow RGBA channel when necessary.
Namespace:
Rhino.Render
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public float Gamma { get; set; }
Public Property Gamma As Single
Get
Set
Property Value
Type:
SingleSee Also