Point3dListYAccessItem Property |
Gets or sets the y-coordinate of the specified point.
Namespace:
Rhino.Collections
Assembly:
RhinoCommon (in RhinoCommon.dll)
Syntax public double this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As Double
Get
Set
Parameters
- index
- Type: SystemInt32
Index of point.
Property Value
Type:
DoubleSee Also