Click or drag to resize

SimulatedEnvironment Methods

The SimulatedEnvironment type exposes the following members.

Methods
  NameDescription
Public methodConstPointer
Public methodDispose
Protected methodDispose(Boolean)
Protected methodFinalize (Overrides ObjectFinalize.)
Public methodStatic memberProjectionFromString
Public methodStatic memberStringFromProjection
Top
See Also