Click or drag to resize

FontTable Methods

The FontTable type exposes the following members.

Methods
  NameDescription
Public methodCode exampleFindOrCreate(String, Boolean, Boolean)
Get a DimensionStyle with the specified characteristics the settings other than face, bold and italic are copied from the current style
Public methodFindOrCreate(String, Boolean, Boolean, DimensionStyle)
Get a DimensionStyle with the specified characteristics
Public methodGetEnumerator
Top
See Also