SimpleArrayMeshFaceToArray Method |
Copies the unmanaged array to a managed counterpart.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 8.0
Syntax public MeshFace[] ToArray()
Public Function ToArray As MeshFace()
Return Value
Type:
MeshFaceThe managed array.
See Also