SimpleArrayIntPtrToArray Method |
Returns the managed counterpart of the unmanaged array.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 8.0
Syntax public IntPtr[] ToArray()
Public Function ToArray As IntPtr()
Return Value
Type:
IntPtrThe managed array.
See Also