SimpleArrayGuidPointerNonConstPointer Method |
Gets the non-constant pointer (for modification) of this array.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 6.0
Syntax public IntPtr NonConstPointer()
Public Function NonConstPointer As IntPtr
Return Value
Type:
IntPtrThe non-constant pointer.
See Also