SimpleArrayDoubleToArray Method |
Returns the managed counterpart of the unmanaged array.
Namespace:
Rhino.Runtime.InteropWrappers
Assembly:
RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax public double[] ToArray()
Public Function ToArray As Double()
Return Value
Type:
DoubleThe managed array.
See Also