Click or drag to resize

DisplayBitmap Constructor (Bitmap)

Constructs a DisplayBitmap from an existing bitmap.

Namespace:  Rhino.Display
Assembly:  RhinoCommon (in RhinoCommon.dll)
Since: 5.0
Syntax
public DisplayBitmap(
	Bitmap bitmap
)

Parameters

bitmap
Type: System.DrawingBitmap
The original bitmap.
See Also