Rhino C++ API  8.17
Public Attributes | List of all members
tagRECT Struct Reference

#include <rhinoSdkMacTypes.h>

Public Attributes

long bottom
 
long left
 
long right
 
long top
 

Member Data Documentation

◆ bottom

long tagRECT::bottom

◆ left

long tagRECT::left

◆ right

long tagRECT::right

◆ top

long tagRECT::top