GH_WireAction Class |
Namespace: Grasshopper.Kernel.Undo.Actions
The GH_WireAction type exposes the following members.
Name | Description | |
---|---|---|
![]() | GH_WireAction | Initializes a new instance of the GH_WireAction class |
Name | Description | |
---|---|---|
![]() | ExpiresSolution | (Overrides GH_UndoActionExpiresSolution.) |
Name | Description | |
---|---|---|
![]() | Internal_Redo | (Overrides GH_UndoActionInternal_Redo(GH_Document).) |
![]() | Internal_Undo | (Overrides GH_UndoActionInternal_Undo(GH_Document).) |