Click or drag to resize

ModelUserTextItem Property (Int32)

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public KeyValuePair<string, string> this[
	int index
] { get; }

Parameters

index
Type: SystemInt32

Property Value

Type: KeyValuePairString, String

[Missing <value> documentation for "P:Grasshopper.Rhinoceros.ModelUserText.Item(System.Int32)"]

Implements

IReadOnlyListTItemInt32
See Also