GH_AttributesTInputGrip Property |
Gets the input grip location for these attributes.
If HasInputGrip equals False, this point is meaningless.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public virtual PointF InputGrip { get; }
Public Overridable ReadOnly Property InputGrip As PointF
Get
Property Value
Type:
PointF[Missing <value> documentation for "P:Grasshopper.Kernel.GH_Attributes`1.InputGrip"]
Implements
IGH_AttributesInputGripSee Also