GH_SliderBaseMaximum Property |
Gets or sets the upper limit of the slider.
Namespace:
Grasshopper.GUI.Base
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public decimal Maximum { get; set; }
Public Property Maximum As Decimal
Get
Set
Property Value
Type:
Decimal[Missing <value> documentation for "P:Grasshopper.GUI.Base.GH_SliderBase.Maximum"]
See Also