Click or drag to resize

ObjectRenderMaterial.Value.CompareTo Method (ObjectRenderMaterial.Value)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public int CompareTo(
	ObjectRenderMaterial.Value other
)

Parameters

other
Type: Grasshopper.Rhinoceros.Render.ObjectRenderMaterial.Value

Return Value

Type: Int32

Implements

IComparable<T>.CompareTo(T)
See Also