Click or drag to resize

ModelRenderEnvironment  Conversion (ColorRGBA to ModelRenderEnvironment)

Namespace:  Grasshopper.Rhinoceros.Render
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ModelRenderEnvironment (
	ColorRGBA rgba
)

Parameters

rgba
Type: ColorRGBA

Return Value

Type: ModelRenderEnvironment
See Also