Click or drag to resize

ModelContentNameInequality Operator (String, ModelContentName)

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static bool operator !=(
	string left,
	ModelContentName right
)

Parameters

left
Type: SystemString
right
Type: Grasshopper.RhinocerosModelContentName

Return Value

Type: Boolean
See Also