Click or drag to resize

ModelContentName  Conversion (ModelContentName to String)

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator string (
	ModelContentName value
)

Parameters

value
Type: Grasshopper.RhinocerosModelContentName

Return Value

Type: String
See Also