Click or drag to resize

ModelContentNameEquality Operator (ModelContentName, String)

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static bool operator ==(
	ModelContentName left,
	string right
)

Parameters

left
Type: Grasshopper.RhinocerosModelContentName
right
Type: SystemString

Return Value

Type: Boolean
See Also