Click or drag to resize

ModelColorFromArgb Method (Byte, Byte, Byte)

Namespace:  Grasshopper.Rhinoceros
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static ModelColor FromArgb(
	byte r,
	byte g,
	byte b
)

Parameters

r
Type: SystemByte
g
Type: SystemByte
b
Type: SystemByte

Return Value

Type: ModelColor
See Also