Click or drag to resize

ObjectDraftingLinetype  Conversion (ObjectDraftingLinetypeValue to ObjectDraftingLinetype)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectDraftingLinetype (
	ObjectDraftingLinetypeValue data
)

Parameters

data
Type: Grasshopper.Rhinoceros.DraftingObjectDraftingLinetypeValue

Return Value

Type: ObjectDraftingLinetype
See Also