Click or drag to resize

ObjectDraftingLinetypeValueEquals Method (ObjectDraftingLinetypeValue)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool Equals(
	ObjectDraftingLinetypeValue other
)

Parameters

other
Type: Grasshopper.Rhinoceros.DraftingObjectDraftingLinetypeValue

Return Value

Type: Boolean

Implements

IEquatableTEquals(T)
See Also