Click or drag to resize

ObjectDraftingColor  Conversion (ObjectDraftingColorValue to ObjectDraftingColor)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static implicit operator ObjectDraftingColor (
	ObjectDraftingColorValue data
)

Parameters

data
Type: Grasshopper.Rhinoceros.DraftingObjectDraftingColorValue

Return Value

Type: ObjectDraftingColor
See Also