Click or drag to resize

ModelHatchLine.Attributes.Equals Method (ModelHatchLine.Attributes)

Namespace:  Grasshopper.Rhinoceros.Drafting
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool Equals(
	ModelHatchLine.Attributes other
)

Parameters

other
Type: Grasshopper.Rhinoceros.Drafting.ModelHatchLine.Attributes

Return Value

Type: Boolean

Implements

IEquatable<T>.Equals(T)
See Also