Click or drag to resize

ObjectVisibilityAttributesEquals Method (ObjectVisibilityAttributes)

Namespace:  Grasshopper.Rhinoceros.Display
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool Equals(
	ObjectVisibilityAttributes other
)

Parameters

other
Type: Grasshopper.Rhinoceros.DisplayObjectVisibilityAttributes

Return Value

Type: Boolean

Implements

IEquatableTEquals(T)
See Also