Click or drag to resize

ObjectDisplayAttributesEquals Method (ObjectDisplayAttributes)

Namespace:  Grasshopper.Rhinoceros.Display
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool Equals(
	ObjectDisplayAttributes other
)

Parameters

other
Type: Grasshopper.Rhinoceros.DisplayObjectDisplayAttributes

Return Value

Type: Boolean

Implements

IEquatableTEquals(T)
See Also