Click or drag to resize

ObjectDisplayColorValueDeconstruct Method

Namespace:  Grasshopper.Rhinoceros.Display
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public void Deconstruct(
	out ObjectColorSource source,
	out ModelColor value
)

Parameters

source
Type: ObjectColorSource
value
Type: Grasshopper.RhinocerosModelColor
See Also