IGH_DocumentOwnerDocumentClosed Method |
This method will be called whenever the owner document was closed.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax void DocumentClosed(
GH_Document document
)
Sub DocumentClosed (
document As GH_Document
)
Parameters
- document
- Type: Grasshopper.KernelGH_Document
the closed docment.
See Also