GH_PreviewBoundary Constructor |
Create a new preview boundary.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public GH_PreviewBoundary(
PointF[] points
)
Public Sub New (
points As PointF()
)
Parameters
- points
- Type: System.DrawingPointF
Points on boundary.
See Also