GH_FileSystemEventServerRemoveWatcher Method (Object) |
Remove all watchers that are linked to a specific object.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public static void RemoveWatcher(
Object owner
)
Public Shared Sub RemoveWatcher (
owner As Object
)
Parameters
- owner
- Type: SystemObject
See Also