Namespace:
Grasshopper.Kernel.Data
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public GH_RuleRange(
int min,
int max,
bool negate
)
Public Sub New (
min As Integer,
max As Integer,
negate As Boolean
)
Parameters
- min
- Type: SystemInt32
- max
- Type: SystemInt32
- negate
- Type: SystemBoolean
See Also