GH_GradientRemoveGrip Method (Int32) |
Remove the grip at the specified index.
Namespace:
Grasshopper.GUI.Gradient
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void RemoveGrip(
int index
)
Public Sub RemoveGrip (
index As Integer
)
Parameters
- index
- Type: SystemInt32
Index of grip to remove.
See Also