GH_WindowsControlUtilFixTextRenderingDefault Method (Control) |
Sets the UseCompatibleTextRendering value to False on the control.
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public static void FixTextRenderingDefault(
Control control
)
Public Shared Sub FixTextRenderingDefault (
control As Control
)
Parameters
- control
- Type: System.Windows.FormsControl
See Also