Click or drag to resize

GH_TooltipComponentIsTag Method

Test whether the current Tooltip tag matches the object.

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public bool IsTag(
	Object object
)

Parameters

object
Type: SystemObject
Object to test against tag.

Return Value

Type: Boolean
True if the Tag and object are the same.
See Also