GH_MouseTrackerDropFrames Method (Double) |
Find the youngest frame that deviates too much from the current locus and drop it and everything preceding it.
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void DropFrames(
double deviation
)
Public Sub DropFrames (
deviation As Double
)
Parameters
- deviation
- Type: SystemDouble
Local deviation.
See Also