GH_GraphicsUtilLimitInteger Method |
Limits the given integer to the 0~255 range.
Namespace:
Grasshopper.GUI
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public static void LimitInteger(
ref int channel
)
Public Shared Sub LimitInteger (
ByRef channel As Integer
)
Parameters
- channel
- Type: SystemInt32
See Also