GH_ViewportFocus Method (IGH_Attributes) |
Look at a specific object.
Namespace:
Grasshopper.GUI.Canvas
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void Focus(
IGH_Attributes attribute
)
Public Sub Focus (
attribute As IGH_Attributes
)
Parameters
- attribute
- Type: Grasshopper.KernelIGH_Attributes
Object attribute to focus on.
See Also